<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script>window.mobileCheck=function(){var check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};window.dataLayerValues=window.dataLayerValues||{};window.dataLayerValues.isMobileQuery=window.mobileCheck();window.dataLayer=window.dataLayer||[];window.dataLayer.push(window.dataLayerValues);window.loadExternal=true;let disableFor=['bot','lighthouse','google','python-requests'];disableFor.forEach(function(elem){if(window.navigator.userAgent.toLowerCase().includes(elem)===true){window.loadExternal=false;}});const OMEDA_SEGMENTS_COOKIE='_oly_seg';const getCookieValue=function(key){let result=null;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;};!function(e,o){e._bmb||(o=e._bmb=function(){o.x?o.x.apply(o,arguments):o.q.push(arguments)},o.q=[])}(window);</script>
<script type="text/javascript" src="https://vi.ml314.com/get?eid=66459&amp;tk=NlORAP1pyT9TolCqYpofYXOR4do2bEnp0CI3bC62f2fFHw3d"></script>
<link rel="canonical" href="https://www.fiercevideo.com/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service" />
<meta name="news_keywords" content="Cinedigm, Vidgo, Cineverse, virtual MVPD, advertising-based video on demand (AVOD), FAST, distribution, distribution agreements, video on demand (VOD),Fierce Video Homepage,Video" />
<meta name="description" content="Vidgo, a fledgling virtual MVPD that recently announced an overhaul to its own streaming TV service, will be the first to bundle Cinedigm’s upcoming flagship Cineverse AVOD offering into its conten" />
<meta name="keywords" content="Cinedigm, Vidgo, Cineverse, virtual MVPD, advertising-based video on demand (AVOD), FAST, distribution, distribution agreements, video on demand (VOD),Fierce Video Homepage,Video" />
<meta name="gtm-article" content="1365426" />
<meta name="gtm-contenttype" content="Article" />
<meta name="gtm-keywords" content="Cinedigm, Vidgo, Cineverse, virtual MVPD, advertising-based video on demand (AVOD), FAST, distribution, distribution agreements, video on demand (VOD)" />
<meta name="gtm-section" content="Video" />
<meta name="twitter:image" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta name="og:image" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta name="image:content-well" content="https://qtxasset.com/cdn-cgi/image/w=280,h=210,f=auto,fit=crop,g=0.5x0.5/https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta name="parsely-image-url" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta property="og:site_name" content="Fierce Video" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fiercevideo.com/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service" />
<meta property="og:title" content="Vidgo first vMVPD to distribute Cinedigm’s Cineverse AVOD service" />
<meta property="og:description" content="Vidgo, a fledgling virtual MVPD that recently announced an overhaul to its own streaming TV service, will be the first to bundle Cinedigm’s upcoming flagship Cineverse AVOD offering into its conten | It marks the first bundled integration of Cineverse, and brings ad-supported streaming TV and on-demand content to Vidgo." />
<meta property="og:image" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta property="og:image:url" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta property="og:image:secure_url" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta property="og:image:alt" content="connected tv" />
<meta property="article:author" content="Bevin Fletcher" />
<meta property="article:section" content="Fierce Video Homepage" />
<meta property="article:tag" content="Cinedigm" />
<meta property="article:tag" content="Vidgo" />
<meta property="article:tag" content="Cineverse" />
<meta property="article:tag" content="virtual MVPD" />
<meta property="article:tag" content="advertising-based video on demand (AVOD)" />
<meta property="article:tag" content="FAST" />
<meta property="article:tag" content="distribution" />
<meta property="article:tag" content="distribution agreements" />
<meta property="article:tag" content="video on demand (VOD)" />
<meta property="article:tag" content="Fierce Video Homepage" />
<meta property="article:tag" content="Video" />
<meta property="article:published_time" content="2022-09-14T10:15:31-0400" />
<meta name="parsely-author" content="Bevin Fletcher" />
<meta name="parsely-image-url" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<meta name="parsely-link" content="https://www.fiercevideo.com/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service" />
<meta name="parsely-pub-date" content="Wed, 09/14/2022 - 10:15" />
<meta name="parsely-section" content="Video" />
<meta name="parsely-tags" content="Cinedigm, Vidgo, Cineverse, virtual MVPD, advertising-based video on demand (AVOD), FAST, distribution, distribution agreements, video on demand (VOD),Fierce Video Homepage,Video" />
<meta name="parsely-title" content="Vidgo first vMVPD to distribute Cinedigm’s Cineverse AVOD service" />
<meta name="parsely-type" content="post" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vidgo, a fledgling virtual MVPD that recently announced an overhaul to its own streaming TV service, will be the first to bundle Cinedigm’s upcoming flagship Cineverse AVOD offering into its conten | It marks the first bundled integration of Cineverse, and brings ad-supported streaming TV and on-demand content to Vidgo." />
<meta name="twitter:title" content="Vidgo first vMVPD to distribute Cinedigm’s Cineverse AVOD service" />
<meta name="twitter:url" content="https://www.fiercevideo.com/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service" />
<meta name="twitter:image:alt" content="connected tv" />
<meta name="twitter:image" content="https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<script type="text/javascript">if (window.loadExternal) {!(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_302826_6943.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })()}</script>
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1234567890123456" crossorigin="anonymous" async></script>
<script type="application/ld+json">{"@context":"https://schema.org/","@graph":{"@type":"NewsArticle","headline":"Vidgo first vMVPD to distribute Cinedigm\u2019s Cineverse ","articleSection":null,"keywords":["Cinedigm","Vidgo","Cineverse","virtual MVPD","advertising-based video on demand (AVOD)","FAST","distribution","distribution agreements","video on demand (VOD)","Fierce Video Homepage","Video"],"description":"It marks the first bundled integration of Cineverse, and brings ad-supported streaming TV and on-demand content to Vidgo. ","datePublished":"2022-09-14T14:15:31","isAccessibleForFree":true,"dateModified":"1663164963","author":{"@type":"person","name":["Bevin Fletcher"]},"publisher":{"@type":"Organization","name":"Questex","url":"https://questex.com"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fiercevideo.com/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service"}}}</script>
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<link rel="prefetch" href="/modules/custom/quartz_apifirst/compiled/runtime.js?v=c486ab52a4115578" />
<link rel="prefetch" href="/modules/custom/quartz_apifirst/compiled/vendor-runtime-core.esm-bundler.js?v=c486ab52a4115578" />
<link rel="prefetch" href="/modules/custom/quartz_apifirst/compiled/vendor-compiler-core.esm-bundler.js?v=c486ab52a4115578" />
<link rel="prefetch" href="/modules/custom/quartz_apifirst/compiled/vendor-runtime-dom.esm-bundler.js?v=c486ab52a4115578" />
<link rel="prefetch" href="https://qtxasset.com/cdn-cgi/image/w=705,h=398,f=auto,fit=crop,g=0.5x0.5/https://qtxasset.com/quartz/qcloud4/media/image/connected%20tv%20smart%20tv%20remote%20_%20getty%20images.jpg?VersionId=jT7Tvt0XOyypOybsgG1FKg30AeBmSTLo" />
<style type="text/css">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</style>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<link rel="icon" href="https://qtxasset.com/quartz/qcloud4/fierceFavicon.ico" type="image/vnd.microsoft.icon" />
<script>if(window.loadExternal){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFSVPVQ');}</script>
<script>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</script>
<title>Vidgo first vMVPD to distribute Cinedigm’s Cineverse AVOD service | Fierce Video</title>
<meta name="parsely-metadata" content='{"isGallery":false,"uuid":"74e8c04d-1246-41e3-a1d5-9384237e880f","bundle":"article","isSponsored":false,"mediaType":"image"}'>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://api.parsely.com">
<link rel="preconnect" href="https://qtxasset.com">

<style>
            :root {
                --brand-1: #0D85BF;
                --brand-2: #ED2028;
                --brand-3: #00354E;
                --brand-4: #33BDFF;
                --brand-5: #0C2433;
                --brand-6: #ED2028;
                --brand-1-dark: #0b77ab;
                --brand-2-dark: #e0121a;
                --brand-gradient-1: #00354E;
                --brand-gradient-2: #0C2433;
                --brand-1-light: #0D85BF1a;
                 --brand-svg-url: url("https://www.fiercevideo.com/themes/custom/quartz_barrio/images/brand/Fierce-Brand-Element.svg?v=1.0");
                                --domain-fonts: "Overpass", sans-serif;
                --content-body-fonts: "PT Serif", serif;
            }
        </style>
</head>
<body class="fiercevideo-com layout-no-sidebars has-featured-top page-node-1365426 path-node node--type-article">
<div class="js-active-domain-data" data-active-domain-data="{&quot;id&quot;:&quot;fiercevideo_com&quot;,&quot;cacheKey&quot;:&quot;d5b73eccd4077803fc0fd43bec7da4d4&quot;}" style="display: none"></div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFSVPVQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div id="page-wrapper">
<div id="page">
<div id="main-wrapper" class="layout-main-wrapper clearfix">
<div id="main">
<div class="row-- row-offcanvas row-offcanvas-left clearfix">
<main class="main-content" id="content" role="main">
<section class="section">
<a id="main-content" tabindex="-1"></a>
<article role="article" about="/video/vidgo-first-vmvpd-distribute-cinedigms-cineverse-avod-service" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
<header>
<span property="schema:name" content="Vidgo first vMVPD to distribute Cinedigm’s Cineverse AVOD service" class="rdf-meta hidden"></span>
</header>
<div class="node__content clearfix">
<div class="layout layout--onecol container p-0 contained-col">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-extra-field-blocknodearticlecontent-moderation-control">
<div class="content">
</div>
</div>
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col element-bg strong dark">
<div class="layout__region layout__region--content">
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=7 :out-of-page=true placeholder-id=interstitial ad-id=interstitial :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=4 :out-of-page=true placeholder-id=mobile-adhesion ad-id=mobileAdhesion :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=5 placeholder-id=wallpaper ad-id=wallpaper :hide-on-desktop="0" :hide-on-mobile="1" :container-size-map="[[1,1]]" :sizes="[[1600,1000]]"></dynamic-ad-slot>
</div>
<div class="block block-quartz-ads" style="min-height: 134px">
<dynamic-ad-slot :pos=0 placeholder-id=header-ad ad-id="headerAd" :hide-on-desktop="0" :hide-on-mobile="0" :container-size-map="[[1,1]]" :size-map="[[[788, 100], [[970, 90], [970, 250], [970, 415]]],[[0, 0],[320, 50]]]"></dynamic-ad-slot>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-blocks block-quartz-blocks-header header__wrapper p-0">
<div class="content">
<header role="banner" class="header--large d-none d-lg-block">
<div class="brand-bar element-bg strong dark js-header-utility-large d-flex align-items-center">
<div class="container-fluid brand-menu-wrapper">
<div class="row justify-content-between align-items-center">
<div class="col">
<ul class="clearfix nav">
<li class="nav-item">
<a href="https://www.fiercewireless.com/" class="nav-link nav-link-https--wwwfiercewirelesscom-">Fierce Wireless</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetelecom.com/" class="nav-link nav-link-https--wwwfiercetelecomcom-">Fierce Telecom</a>
</li>
<li class="current-site nav-item">
<a href="https://www.fiercevideo.com/" class="nav-link nav-link-https--wwwfiercevideocom-">Fierce Video</a>
</li>
<li class="nav-item">
<a href="https://www.fierceelectronics.com/" class="nav-link nav-link-https--wwwfierceelectronicscom-">Fierce Electronics</a>
</li>
<li class="nav-item">
<a href="https://www.streamtvshow.com/" class="nav-link nav-link-https--wwwstreamtvshowcom-">StreamTV Show</a>
</li>
<li class="nav-item">
<a href="https://www.sensorsexpo.com/" class="nav-link nav-link-https--wwwsensorsexpocom-">Sensors Converge</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetechnology.com/fiercetechnologycom/wireless-telecom" title="Tech Events" class="nav-link nav-link-https--wwwfiercetechnologycom-fiercetechnologycom-wireless-telecom">Wireless/Telecom Events</a>
</li>
</ul>
</div>
 <div class="col-auto social-wrapper d-flex align-items-center justify-content-end">
<div class="social">
<a class="linkedin" href="https://www.linkedin.com/showcase/fierce-video/" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/fiercevideo/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="twitter" href="https://twitter.com/Fierce__Video" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav d-flex align-items-center">
<div class="container-fluid js-main-menu-sub-container justify-content-center main-menu-wrapper">
<div class="row menu-content align-items-center">
<div class="col-auto pl-0">
<div class="header-logo">
<div class="logo" style="min-height: 40px; min-width: 100px;">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud4/FV%20Logo.svg" alt="Home" style="min-height: 40px; /* min-width: 165px; */" /> </a>
</div>
</div>
</div>
<div class="col">
<div class="row justify-content-between align-items-center">
<div class="col p-0 menu-items-wrapper">
<div class="row justify-content-between align-items-center">
<div class="header-link-group col p-0">
<ul class="clearfix nav">
<li class="nav-item">
<a href="/video" title="Video" class="nav-link nav-link--video" data-drupal-link-system-path="taxonomy/term/17726">Video</a>
</li>
<li class="nav-item">
<a href="/advertising" title="Advertising" class="nav-link nav-link--advertising" data-drupal-link-system-path="taxonomy/term/17721">Advertising</a>
</li>
</ul>
</div>
<div class="header-link-group col-auto p-0 pr-lg-4">
<ul class="clearfix nav">
 <li class="nav-item menu-item--expanded">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/264866">Resources</a>
<ul class="menu">
<li class="nav-item">
<a href="/resource/products/event" title="Industry Events" class="nav-link nav-link--resource-products-event" data-drupal-link-system-path="resource/products/event">Industry Events</a>
</li>
<li class="nav-item">
<a href="/resource/products/whitepaper" title="Whitepapers" class="nav-link nav-link--resource-products-whitepaper" data-drupal-link-system-path="resource/products/whitepaper">Whitepapers</a>
</li>
<li class="nav-item">
<a href="/resource/products/webinar" title="Webinars" class="nav-link nav-link--resource-products-webinar" data-drupal-link-system-path="resource/products/webinar">Webinars</a>
</li>
</ul>
</li>
<li class="nav-item highlighted-link">
<a href="https://fiercevideo.questexinfo.com/loading.do?omedasite=FV_full" title="Subscribe" class="nav-link nav-link-https--fiercevideoquestexinfocom-loadingdoomedasitefv-full">Subscribe</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-auto pl-3 d-flex align-items-center search-wrapper">
<div id="search-modal-icon" class="search open-icon float-right">
<a class="search-icon-link search-modal-toggle">
<img src='/themes/custom/quartz_barrio/images/icons/search-regular.svg' alt="Search Icon" style="min-width: 16px; width: 16px; height: 16px;" />
</a>
</div>
<div class="search-form-modal modal modal-fullscreen p-0">
<div class="modal-dialog w-100 h-100 m-0">
<div class="modal-content border-0 rounded-0 h-100 element-bg alt">
<div class="modal-body">
<form action="/search-results" method="get">
<div class="container">
<div class="row mb-4">
<div class="col-11">
<div class="text-left element-title xlarge">What are you searching for?</div>
</div>
<div class="col-1 search-dismiss align-items-center d-flex justify-content-end">
<button type="button" data-dismiss="modal" class="search-modal-toggle">
<img src="/themes/custom/quartz_barrio/images/icons/xmark-solid.svg" alt="Dismiss search modal" style="min-width: 30px" />
</button>
</div>
</div>
<div class="row search-form mb-4">
<div class="col d-flex align-items-center">
<button class="position-absolute search-modal-submit" type="submit">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg>
</button>
<input type="text" placeholder="Search" name="fulltext_search" class="w-100 search-modal-input">
</div>
</div>
<div class="row search-help-text font-weight-light text-align-left">
<div class="col-md-10">
Enclose phrases in quotes. Use a + to require a term in results and - to exclude terms.
<br>
Example: +water -Europe
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header role="banner" class="mobile-nav container-fluid d-lg-none js-mobile-menu-sub-container">
<div class="header-bar row align-items-center justify-content-between">
<div class="header-logo d-flex col-6 col-md-4">
<div class="logo" style="min-height: 40px; min-width: 100px;">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud4/FV%20Logo.svg" alt="Home" style="min-height: 40px; /* min-width: 165px; */" /> </a>
</div>
</div>
<div class="col-4 col-md-7 p-0 pr-md-4">
<div class="highlighted-link d-flex justify-content-end">
<a href="https://fiercevideo.questexinfo.com/loading.do?omedasite=FV_full">Subscribe</a>
</div>
</div>
<div class="col-auto header-toggle-wrapper d-flex justify-content-end pl-0">
<div class="header-toggle">
<a class="toggle-icon mobile-menu-open closed active">
<img src="/themes/custom/quartz_barrio/images/icons/bars-regular.svg" alt="Hamburger Menu" style="min-width: 30px; width: 30px; height: 34px;">
</a>
<a class="toggle-icon mobile-menu-close open">
<img src="/themes/custom/quartz_barrio/images/icons/xmark-solid.svg" alt="Hamburger Menu" style="min-width: 30px">
</a>
</div>
</div>
</div>
<div class="header-dropdown row">
<div class="col">
<div class="search-form-wrapper container mt-3">
<form action="/search-results" class="search-form row d-flex align-items-center position-relative" method="get">
<div class="col-auto px-2 d-flex justify-content-center align-items-center position-absolute" style="z-index: 1">
<button type="submit">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg>
</button>
</div>
<div class="col p-0">
<input type="text" placeholder="Search" name="fulltext_search" class="w-100 element-bg alt font-weight-medium">
</div>
</form>
</div>
<div class="header-menu--main">
<div class="header-link-group col p-0">
<ul class="clearfix nav">
<li class="nav-item">
<a href="/video" title="Video" class="nav-link nav-link--video" data-drupal-link-system-path="taxonomy/term/17726">Video</a>
</li>
<li class="nav-item">
<a href="/advertising" title="Advertising" class="nav-link nav-link--advertising" data-drupal-link-system-path="taxonomy/term/17721">Advertising</a>
</li>
</ul>
</div>
<div class="header-link-group col-auto p-0 pr-lg-4">
<ul class="clearfix nav">
<li class="nav-item menu-item--expanded">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/264866">Resources</a>
<ul class="menu">
<li class="nav-item">
<a href="/resource/products/event" title="Industry Events" class="nav-link nav-link--resource-products-event" data-drupal-link-system-path="resource/products/event">Industry Events</a>
</li>
<li class="nav-item">
<a href="/resource/products/whitepaper" title="Whitepapers" class="nav-link nav-link--resource-products-whitepaper" data-drupal-link-system-path="resource/products/whitepaper">Whitepapers</a>
</li>
<li class="nav-item">
<a href="/resource/products/webinar" title="Webinars" class="nav-link nav-link--resource-products-webinar" data-drupal-link-system-path="resource/products/webinar">Webinars</a>
</li>
</ul>
</li>
<li class="nav-item highlighted-link">
<a href="https://fiercevideo.questexinfo.com/loading.do?omedasite=FV_full" title="Subscribe" class="nav-link nav-link-https--fiercevideoquestexinfocom-loadingdoomedasitefv-full">Subscribe</a>
</li>
</ul>
</div>
</div>
<div class="mobile-brand-bar header-utility-small element-bg alt row">
<div class="col-12 utility-menu">
<ul class="clearfix nav">
<li class="nav-item">
<a href="https://www.fiercewireless.com/" class="nav-link nav-link-https--wwwfiercewirelesscom-">Fierce Wireless</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetelecom.com/" class="nav-link nav-link-https--wwwfiercetelecomcom-">Fierce Telecom</a>
</li>
<li class="current-site nav-item">
<a href="https://www.fiercevideo.com/" class="nav-link nav-link-https--wwwfiercevideocom-">Fierce Video</a>
</li>
<li class="nav-item">
<a href="https://www.fierceelectronics.com/" class="nav-link nav-link-https--wwwfierceelectronicscom-">Fierce Electronics</a>
</li>
<li class="nav-item">
<a href="https://www.streamtvshow.com/" class="nav-link nav-link-https--wwwstreamtvshowcom-">StreamTV Show</a>
</li>
<li class="nav-item">
<a href="https://www.sensorsexpo.com/" class="nav-link nav-link-https--wwwsensorsexpocom-">Sensors Converge</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetechnology.com/fiercetechnologycom/wireless-telecom" title="Tech Events" class="nav-link nav-link-https--wwwfiercetechnologycom-fiercetechnologycom-wireless-telecom">Wireless/Telecom Events</a>
</li>
</ul>
</div>
<div class="col-12">
<div class="social">
<a class="linkedin" href="https://www.linkedin.com/showcase/fierce-video/" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/fiercevideo/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="twitter" href="https://twitter.com/Fierce__Video" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-apifirst block-quartz-apifirst-article-gallery-full-progressive">
<div class="content">
</div>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div id="infs-content-meta" data-uuid="74e8c04d-1246-41e3-a1d5-9384237e880f" style="display: none"></div>
<div style="min-height: 1500px">
<node-article-full uuid="74e8c04d-1246-41e3-a1d5-9384237e880f" type="image" :options="{&quot;primaryColor&quot;:&quot;0D85BF&quot;,&quot;showMedia&quot;:true,&quot;mediaMeta&quot;:{&quot;target_id&quot;:&quot;717341&quot;,&quot;alt&quot;:&quot;connected tv&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;2120&quot;,&quot;height&quot;:&quot;1414&quot;,&quot;heroMediaUuid&quot;:&quot;bef0f296-f81f-46d3-896c-b2f7e2c53d2b&quot;,&quot;belongs_to&quot;:&quot;image&quot;},&quot;title&quot;:&quot;Vidgo first vMVPD to distribute Cinedigm\u2019s Cineverse AVOD service&quot;,&quot;hideEyebrow&quot;:false,&quot;isDark&quot;:true,&quot;svgPatternBorder&quot;:&quot;&lt;svg version=\&quot;1.1\&quot; id=\&quot;Layer_1\&quot; xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; x=\&quot;0\&quot; y=\&quot;0\&quot; style=\&quot;enable-background:new 0 0 929 21.8\&quot; xml:space=\&quot;preserve\&quot; viewBox=\&quot;0 0 929 21.8\&quot;&gt;&lt;path style=\&quot;fill:#33bdff\&quot; d=\&quot;M18 0 6.4 21.8H5.1L16.7 0H18zM12.9 0 1.3 21.8H0L11.6 0h1.3zM64 0 52.4 21.8h-1.3L62.8 0H64zM58.9 0 47.3 21.8H46L57.7 0h1.2zM53.8 0 42.2 21.8h-1.3L52.5 0h1.3zM33.4 0 21.7 21.8h-1.3L32.1 0h1.3zM48.7 0 37.1 21.8h-1.3L47.4 0h1.3zM43.6 0 32 21.8h-1.3L42.3 0h1.3zM38.5 0 26.8 21.8h-1.3L37.2 0h1.3zM28.2 0 16.6 21.8h-1.3L27 0h1.2zM23.1 0 11.5 21.8h-1.3L21.9 0h1.2zM110.2 0 98.5 21.8h-1.3L108.9 0h1.3zM105.1 0 93.4 21.8h-1.3L103.8 0h1.3zM99.9 0 88.3 21.8H87L98.7 0h1.2zM94.8 0 83.2 21.8h-1.3L93.6 0h1.2zM89.7 0 78.1 21.8h-1.3L88.4 0h1.3zM84.6 0 73 21.8h-1.3L83.3 0h1.3zM79.5 0 67.9 21.8h-1.3L78.2 0h1.3zM74.4 0 62.7 21.8h-1.3L73.1 0h1.3zM69.3 0 57.6 21.8h-1.3L68 0h1.3zM156.2 0l-11.6 21.8h-1.3L154.9 0h1.3zM151.1 0l-11.6 21.8h-1.3L149.8 0h1.3zM146 0l-11.6 21.8h-1.3L144.7 0h1.3zM125.5 0l-11.6 21.8h-1.3L124.2 0h1.3zM140.9 0l-11.6 21.8H128L139.6 0h1.3zM135.7 0l-11.6 21.8h-1.3L134.5 0h1.2zM130.6 0 119 21.8h-1.3L129.4 0h1.2zM120.4 0l-11.6 21.8h-1.3L119.1 0h1.3zM115.3 0l-11.6 21.8h-1.3L114 0h1.3zM202.3 0l-11.6 21.8h-1.3L201.1 0h1.2zM197.2 0l-11.6 21.8h-1.3L195.9 0h1.3zM192.1 0l-11.6 21.8h-1.3L190.8 0h1.3zM187 0l-11.6 21.8h-1.3L185.7 0h1.3zM181.9 0l-11.6 21.8H169L180.6 0h1.3zM176.8 0l-11.6 21.8h-1.3L175.5 0h1.3zM171.6 0 160 21.8h-1.3L170.4 0h1.2zM166.5 0l-11.6 21.8h-1.3L165.3 0h1.2zM161.4 0l-11.6 21.8h-1.3L160.1 0h1.3zM248.4 0l-11.6 21.8h-1.3L247.1 0h1.3zM243.2 0l-11.6 21.8h-1.3L242 0h1.2zM238.1 0l-11.6 21.8h-1.3L236.9 0h1.2zM217.7 0 206 21.8h-1.3L216.4 0h1.3zM233 0l-11.6 21.8h-1.3L231.7 0h1.3zM227.9 0l-11.6 21.8H215L226.6 0h1.3zM222.8 0l-11.6 21.8h-1.3L221.5 0h1.3zM212.6 0 201 21.8h-1.3L211.3 0h1.3zM207.4 0l-11.6 21.8h-1.3L206.2 0h1.2zM294.5 0l-11.6 21.8h-1.3L293.2 0h1.3zM289.4 0l-11.6 21.8h-1.3L288.1 0h1.3zM284.3 0l-11.6 21.8h-1.3L283 0h1.3zM279.1 0l-11.6 21.8h-1.3L277.9 0h1.2zM274 0l-11.6 21.8h-1.3L272.8 0h1.2zM268.9 0l-11.6 21.8H256L267.6 0h1.3zM263.8 0l-11.6 21.8h-1.3L262.5 0h1.3zM258.7 0l-11.6 21.8h-1.3L257.4 0h1.3zM253.6 0 242 21.8h-1.3L252.3 0h1.3zM340.5 0l-11.6 21.8h-1.3L339.2 0h1.3zM335.4 0l-11.6 21.8h-1.3L334.1 0h1.3zM330.3 0l-11.6 21.8h-1.3L329 0h1.3zM309.8 0l-11.6 21.8h-1.3L308.6 0h1.2zM325.2 0l-11.6 21.8h-1.3L323.9 0h1.3zM320.1 0l-11.6 21.8h-1.3L318.8 0h1.3zM314.9 0l-11.6 21.8H302L313.7 0h1.2zM304.7 0l-11.6 21.8h-1.3L303.4 0h1.3zM299.6 0 288 21.8h-1.3L298.3 0h1.3zM386.6 0 375 21.8h-1.3L385.4 0h1.2zM381.5 0l-11.6 21.8h-1.3L380.3 0h1.2zM376.4 0l-11.6 21.8h-1.3L375.1 0h1.3zM371.3 0l-11.6 21.8h-1.3L370 0h1.3zM366.2 0l-11.6 21.8h-1.3L364.9 0h1.3zM361.1 0l-11.6 21.8h-1.3L359.8 0h1.3zM356 0l-11.6 21.8h-1.3L354.7 0h1.3zM350.8 0l-11.6 21.8h-1.3L349.6 0h1.2zM345.7 0l-11.6 21.8h-1.3L344.5 0h1.2zM432.7 0 421 21.8h-1.3L431.4 0h1.3zM427.6 0 416 21.8h-1.3L426.3 0h1.3zM422.4 0l-11.6 21.8h-1.3L421.2 0h1.2zM402 0l-11.6 21.8h-1.3L400.7 0h1.3zM417.3 0l-11.6 21.8h-1.3L416.1 0h1.2zM412.2 0l-11.6 21.8h-1.3L410.9 0h1.3zM407.1 0l-11.6 21.8h-1.3L405.8 0h1.3zM396.9 0l-11.6 21.8H384L395.6 0h1.3zM391.8 0l-11.6 21.8h-1.3L390.5 0h1.3zM478.8 0l-11.6 21.8h-1.3L477.5 0h1.3zM473.7 0l-11.6 21.8h-1.3L472.4 0h1.3zM468.6 0 457 21.8h-1.3L467.3 0h1.3zM463.5 0l-11.6 21.8h-1.3L462.2 0h1.3zM458.3 0l-11.6 21.8h-1.3L457.1 0h1.2zM453.2 0l-11.6 21.8h-1.3L452 0h1.2zM448.1 0l-11.6 21.8h-1.3L446.8 0h1.3zM443 0l-11.6 21.8h-1.3L441.7 0h1.3zM437.9 0l-11.6 21.8H425L436.6 0h1.3zM524.8 0l-11.6 21.8h-1.3L523.6 0h1.2zM519.7 0l-11.6 21.8h-1.3L518.4 0h1.3zM514.6 0 503 21.8h-1.3L513.3 0h1.3zM494.1 0l-11.6 21.8h-1.3L492.9 0h1.2zM509.5 0l-11.6 21.8h-1.3L508.2 0h1.3zM504.4 0l-11.6 21.8h-1.3L503.1 0h1.3zM499.3 0l-11.6 21.8h-1.3L498 0h1.3zM489 0l-11.6 21.8h-1.3L487.8 0h1.2zM483.9 0l-11.6 21.8H471L482.6 0h1.3zM550.5 0l-11.6 21.8h-1.3L549.2 0h1.3zM545.4 0l-11.6 21.8h-1.3L544.1 0h1.3zM540.3 0l-11.6 21.8h-1.3L539 0h1.3zM535.2 0l-11.6 21.8h-1.3L533.9 0h1.3zM530 0l-11.6 21.8h-1.3L528.8 0h1.2zM560.4 0l-11.6 21.8h-1.3L559.1 0h1.3zM555.3 0l-11.6 21.8h-1.3L554 0h1.3zM606.4 0l-11.6 21.8h-1.3L605.1 0h1.3zM601.3 0l-11.6 21.8h-1.3L600 0h1.3zM596.2 0l-11.6 21.8h-1.3L594.9 0h1.3zM575.7 0l-11.6 21.8h-1.3L574.4 0h1.3zM591.1 0l-11.6 21.8h-1.3L589.8 0h1.3zM585.9 0l-11.6 21.8H573L584.7 0h1.2zM580.8 0l-11.6 21.8h-1.3L579.6 0h1.2zM570.6 0 559 21.8h-1.3L569.3 0h1.3zM565.5 0l-11.6 21.8h-1.3L564.2 0h1.3zM652.5 0l-11.6 21.8h-1.3L651.3 0h1.2zM647.4 0l-11.6 21.8h-1.3L646.1 0h1.3zM642.3 0l-11.6 21.8h-1.3L641 0h1.3zM637.2 0l-11.6 21.8h-1.3L635.9 0h1.3zM632.1 0l-11.6 21.8h-1.3L630.8 0h1.3zM627 0l-11.6 21.8h-1.3L625.7 0h1.3zM621.8 0l-11.6 21.8h-1.3L620.6 0h1.2zM616.7 0l-11.6 21.8h-1.3L615.5 0h1.2zM611.6 0 600 21.8h-1.3L610.3 0h1.3zM698.6 0 687 21.8h-1.3L697.3 0h1.3zM693.4 0l-11.6 21.8h-1.3L692.2 0h1.2zM688.3 0l-11.6 21.8h-1.3L687.1 0h1.2zM667.9 0l-11.6 21.8H655L666.6 0h1.3zM683.2 0l-11.6 21.8h-1.3L681.9 0h1.3zM678.1 0l-11.6 21.8h-1.3L676.8 0h1.3zM673 0l-11.6 21.8h-1.3L671.7 0h1.3zM662.8 0l-11.6 21.8h-1.3L661.5 0h1.3zM657.6 0 646 21.8h-1.3L656.4 0h1.2zM744.7 0l-11.6 21.8h-1.3L743.4 0h1.3zM739.6 0 728 21.8h-1.3L738.3 0h1.3zM734.5 0l-11.6 21.8h-1.3L733.2 0h1.3zM729.3 0l-11.6 21.8h-1.3L728.1 0h1.2zM724.2 0l-11.6 21.8h-1.3L723 0h1.2zM719.1 0l-11.6 21.8h-1.3L717.8 0h1.3zM714 0l-11.6 21.8h-1.3L712.7 0h1.3zM708.9 0l-11.6 21.8H696L707.6 0h1.3zM703.8 0l-11.6 21.8h-1.3L702.5 0h1.3zM790.7 0l-11.6 21.8h-1.3L789.4 0h1.3zM785.6 0 774 21.8h-1.3L784.3 0h1.3zM780.5 0l-11.6 21.8h-1.3L779.2 0h1.3zM760 0l-11.6 21.8h-1.3L758.8 0h1.2zM775.4 0l-11.6 21.8h-1.3L774.1 0h1.3zM770.3 0l-11.6 21.8h-1.3L769 0h1.3zM765.1 0l-11.6 21.8h-1.3L763.9 0h1.2zM754.9 0l-11.6 21.8H742L753.6 0h1.3zM749.8 0l-11.6 21.8h-1.3L748.5 0h1.3zM836.8 0l-11.6 21.8h-1.3L835.6 0h1.2zM831.7 0l-11.6 21.8h-1.3L830.5 0h1.2zM826.6 0 815 21.8h-1.3L825.3 0h1.3zM821.5 0l-11.6 21.8h-1.3L820.2 0h1.3zM816.4 0l-11.6 21.8h-1.3L815.1 0h1.3zM811.3 0l-11.6 21.8h-1.3L810 0h1.3zM806.2 0l-11.6 21.8h-1.3L804.9 0h1.3zM801 0l-11.6 21.8h-1.3L799.8 0h1.2zM795.9 0l-11.6 21.8H783L794.7 0h1.2zM882.9 0l-11.6 21.8H870L881.6 0h1.3zM877.8 0l-11.6 21.8h-1.3L876.5 0h1.3zM872.6 0 861 21.8h-1.3L871.4 0h1.2zM852.2 0l-11.6 21.8h-1.3L850.9 0h1.3zM867.5 0l-11.6 21.8h-1.3L866.3 0h1.2zM862.4 0l-11.6 21.8h-1.3L861.1 0h1.3zM857.3 0l-11.6 21.8h-1.3L856 0h1.3zM847.1 0l-11.6 21.8h-1.3L845.8 0h1.3zM842 0l-11.6 21.8h-1.3L840.7 0h1.3zM929 0l-11.6 21.8h-1.3L927.7 0h1.3zM923.9 0l-11.6 21.8H911L922.6 0h1.3zM918.8 0l-11.6 21.8h-1.3L917.5 0h1.3zM913.7 0 902 21.8h-1.3L912.4 0h1.3zM908.5 0l-11.6 21.8h-1.3L907.3 0h1.2zM903.4 0l-11.6 21.8h-1.3L902.2 0h1.2zM898.3 0l-11.6 21.8h-1.3L897 0h1.3zM893.2 0l-11.6 21.8h-1.3L891.9 0h1.3zM888.1 0l-11.6 21.8h-1.3L886.8 0h1.3z\&quot;\/&gt;&lt;\/svg&gt;&quot;}" body=""></node-article-full>
</div>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-apifirst block-quartz-apifirst-node-infinite-scroll">
</div>
<node-infinite-scroll base-node-uuid="74e8c04d-1246-41e3-a1d5-9384237e880f" base-node-type="article" options="{&quot;primary_color&quot;:&quot;0D85BF&quot;,&quot;hideEyebrow&quot;:false,&quot;disableDatetime&quot;:false,&quot;isDark&quot;:true,&quot;svgPatternBorder&quot;:&quot;&lt;svg version=\&quot;1.1\&quot; id=\&quot;Layer_1\&quot; xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; x=\&quot;0\&quot; y=\&quot;0\&quot; style=\&quot;enable-background:new 0 0 929 21.8\&quot; xml:space=\&quot;preserve\&quot; viewBox=\&quot;0 0 929 21.8\&quot;&gt;&lt;path style=\&quot;fill:#33bdff\&quot; d=\&quot;M18 0 6.4 21.8H5.1L16.7 0H18zM12.9 0 1.3 21.8H0L11.6 0h1.3zM64 0 52.4 21.8h-1.3L62.8 0H64zM58.9 0 47.3 21.8H46L57.7 0h1.2zM53.8 0 42.2 21.8h-1.3L52.5 0h1.3zM33.4 0 21.7 21.8h-1.3L32.1 0h1.3zM48.7 0 37.1 21.8h-1.3L47.4 0h1.3zM43.6 0 32 21.8h-1.3L42.3 0h1.3zM38.5 0 26.8 21.8h-1.3L37.2 0h1.3zM28.2 0 16.6 21.8h-1.3L27 0h1.2zM23.1 0 11.5 21.8h-1.3L21.9 0h1.2zM110.2 0 98.5 21.8h-1.3L108.9 0h1.3zM105.1 0 93.4 21.8h-1.3L103.8 0h1.3zM99.9 0 88.3 21.8H87L98.7 0h1.2zM94.8 0 83.2 21.8h-1.3L93.6 0h1.2zM89.7 0 78.1 21.8h-1.3L88.4 0h1.3zM84.6 0 73 21.8h-1.3L83.3 0h1.3zM79.5 0 67.9 21.8h-1.3L78.2 0h1.3zM74.4 0 62.7 21.8h-1.3L73.1 0h1.3zM69.3 0 57.6 21.8h-1.3L68 0h1.3zM156.2 0l-11.6 21.8h-1.3L154.9 0h1.3zM151.1 0l-11.6 21.8h-1.3L149.8 0h1.3zM146 0l-11.6 21.8h-1.3L144.7 0h1.3zM125.5 0l-11.6 21.8h-1.3L124.2 0h1.3zM140.9 0l-11.6 21.8H128L139.6 0h1.3zM135.7 0l-11.6 21.8h-1.3L134.5 0h1.2zM130.6 0 119 21.8h-1.3L129.4 0h1.2zM120.4 0l-11.6 21.8h-1.3L119.1 0h1.3zM115.3 0l-11.6 21.8h-1.3L114 0h1.3zM202.3 0l-11.6 21.8h-1.3L201.1 0h1.2zM197.2 0l-11.6 21.8h-1.3L195.9 0h1.3zM192.1 0l-11.6 21.8h-1.3L190.8 0h1.3zM187 0l-11.6 21.8h-1.3L185.7 0h1.3zM181.9 0l-11.6 21.8H169L180.6 0h1.3zM176.8 0l-11.6 21.8h-1.3L175.5 0h1.3zM171.6 0 160 21.8h-1.3L170.4 0h1.2zM166.5 0l-11.6 21.8h-1.3L165.3 0h1.2zM161.4 0l-11.6 21.8h-1.3L160.1 0h1.3zM248.4 0l-11.6 21.8h-1.3L247.1 0h1.3zM243.2 0l-11.6 21.8h-1.3L242 0h1.2zM238.1 0l-11.6 21.8h-1.3L236.9 0h1.2zM217.7 0 206 21.8h-1.3L216.4 0h1.3zM233 0l-11.6 21.8h-1.3L231.7 0h1.3zM227.9 0l-11.6 21.8H215L226.6 0h1.3zM222.8 0l-11.6 21.8h-1.3L221.5 0h1.3zM212.6 0 201 21.8h-1.3L211.3 0h1.3zM207.4 0l-11.6 21.8h-1.3L206.2 0h1.2zM294.5 0l-11.6 21.8h-1.3L293.2 0h1.3zM289.4 0l-11.6 21.8h-1.3L288.1 0h1.3zM284.3 0l-11.6 21.8h-1.3L283 0h1.3zM279.1 0l-11.6 21.8h-1.3L277.9 0h1.2zM274 0l-11.6 21.8h-1.3L272.8 0h1.2zM268.9 0l-11.6 21.8H256L267.6 0h1.3zM263.8 0l-11.6 21.8h-1.3L262.5 0h1.3zM258.7 0l-11.6 21.8h-1.3L257.4 0h1.3zM253.6 0 242 21.8h-1.3L252.3 0h1.3zM340.5 0l-11.6 21.8h-1.3L339.2 0h1.3zM335.4 0l-11.6 21.8h-1.3L334.1 0h1.3zM330.3 0l-11.6 21.8h-1.3L329 0h1.3zM309.8 0l-11.6 21.8h-1.3L308.6 0h1.2zM325.2 0l-11.6 21.8h-1.3L323.9 0h1.3zM320.1 0l-11.6 21.8h-1.3L318.8 0h1.3zM314.9 0l-11.6 21.8H302L313.7 0h1.2zM304.7 0l-11.6 21.8h-1.3L303.4 0h1.3zM299.6 0 288 21.8h-1.3L298.3 0h1.3zM386.6 0 375 21.8h-1.3L385.4 0h1.2zM381.5 0l-11.6 21.8h-1.3L380.3 0h1.2zM376.4 0l-11.6 21.8h-1.3L375.1 0h1.3zM371.3 0l-11.6 21.8h-1.3L370 0h1.3zM366.2 0l-11.6 21.8h-1.3L364.9 0h1.3zM361.1 0l-11.6 21.8h-1.3L359.8 0h1.3zM356 0l-11.6 21.8h-1.3L354.7 0h1.3zM350.8 0l-11.6 21.8h-1.3L349.6 0h1.2zM345.7 0l-11.6 21.8h-1.3L344.5 0h1.2zM432.7 0 421 21.8h-1.3L431.4 0h1.3zM427.6 0 416 21.8h-1.3L426.3 0h1.3zM422.4 0l-11.6 21.8h-1.3L421.2 0h1.2zM402 0l-11.6 21.8h-1.3L400.7 0h1.3zM417.3 0l-11.6 21.8h-1.3L416.1 0h1.2zM412.2 0l-11.6 21.8h-1.3L410.9 0h1.3zM407.1 0l-11.6 21.8h-1.3L405.8 0h1.3zM396.9 0l-11.6 21.8H384L395.6 0h1.3zM391.8 0l-11.6 21.8h-1.3L390.5 0h1.3zM478.8 0l-11.6 21.8h-1.3L477.5 0h1.3zM473.7 0l-11.6 21.8h-1.3L472.4 0h1.3zM468.6 0 457 21.8h-1.3L467.3 0h1.3zM463.5 0l-11.6 21.8h-1.3L462.2 0h1.3zM458.3 0l-11.6 21.8h-1.3L457.1 0h1.2zM453.2 0l-11.6 21.8h-1.3L452 0h1.2zM448.1 0l-11.6 21.8h-1.3L446.8 0h1.3zM443 0l-11.6 21.8h-1.3L441.7 0h1.3zM437.9 0l-11.6 21.8H425L436.6 0h1.3zM524.8 0l-11.6 21.8h-1.3L523.6 0h1.2zM519.7 0l-11.6 21.8h-1.3L518.4 0h1.3zM514.6 0 503 21.8h-1.3L513.3 0h1.3zM494.1 0l-11.6 21.8h-1.3L492.9 0h1.2zM509.5 0l-11.6 21.8h-1.3L508.2 0h1.3zM504.4 0l-11.6 21.8h-1.3L503.1 0h1.3zM499.3 0l-11.6 21.8h-1.3L498 0h1.3zM489 0l-11.6 21.8h-1.3L487.8 0h1.2zM483.9 0l-11.6 21.8H471L482.6 0h1.3zM550.5 0l-11.6 21.8h-1.3L549.2 0h1.3zM545.4 0l-11.6 21.8h-1.3L544.1 0h1.3zM540.3 0l-11.6 21.8h-1.3L539 0h1.3zM535.2 0l-11.6 21.8h-1.3L533.9 0h1.3zM530 0l-11.6 21.8h-1.3L528.8 0h1.2zM560.4 0l-11.6 21.8h-1.3L559.1 0h1.3zM555.3 0l-11.6 21.8h-1.3L554 0h1.3zM606.4 0l-11.6 21.8h-1.3L605.1 0h1.3zM601.3 0l-11.6 21.8h-1.3L600 0h1.3zM596.2 0l-11.6 21.8h-1.3L594.9 0h1.3zM575.7 0l-11.6 21.8h-1.3L574.4 0h1.3zM591.1 0l-11.6 21.8h-1.3L589.8 0h1.3zM585.9 0l-11.6 21.8H573L584.7 0h1.2zM580.8 0l-11.6 21.8h-1.3L579.6 0h1.2zM570.6 0 559 21.8h-1.3L569.3 0h1.3zM565.5 0l-11.6 21.8h-1.3L564.2 0h1.3zM652.5 0l-11.6 21.8h-1.3L651.3 0h1.2zM647.4 0l-11.6 21.8h-1.3L646.1 0h1.3zM642.3 0l-11.6 21.8h-1.3L641 0h1.3zM637.2 0l-11.6 21.8h-1.3L635.9 0h1.3zM632.1 0l-11.6 21.8h-1.3L630.8 0h1.3zM627 0l-11.6 21.8h-1.3L625.7 0h1.3zM621.8 0l-11.6 21.8h-1.3L620.6 0h1.2zM616.7 0l-11.6 21.8h-1.3L615.5 0h1.2zM611.6 0 600 21.8h-1.3L610.3 0h1.3zM698.6 0 687 21.8h-1.3L697.3 0h1.3zM693.4 0l-11.6 21.8h-1.3L692.2 0h1.2zM688.3 0l-11.6 21.8h-1.3L687.1 0h1.2zM667.9 0l-11.6 21.8H655L666.6 0h1.3zM683.2 0l-11.6 21.8h-1.3L681.9 0h1.3zM678.1 0l-11.6 21.8h-1.3L676.8 0h1.3zM673 0l-11.6 21.8h-1.3L671.7 0h1.3zM662.8 0l-11.6 21.8h-1.3L661.5 0h1.3zM657.6 0 646 21.8h-1.3L656.4 0h1.2zM744.7 0l-11.6 21.8h-1.3L743.4 0h1.3zM739.6 0 728 21.8h-1.3L738.3 0h1.3zM734.5 0l-11.6 21.8h-1.3L733.2 0h1.3zM729.3 0l-11.6 21.8h-1.3L728.1 0h1.2zM724.2 0l-11.6 21.8h-1.3L723 0h1.2zM719.1 0l-11.6 21.8h-1.3L717.8 0h1.3zM714 0l-11.6 21.8h-1.3L712.7 0h1.3zM708.9 0l-11.6 21.8H696L707.6 0h1.3zM703.8 0l-11.6 21.8h-1.3L702.5 0h1.3zM790.7 0l-11.6 21.8h-1.3L789.4 0h1.3zM785.6 0 774 21.8h-1.3L784.3 0h1.3zM780.5 0l-11.6 21.8h-1.3L779.2 0h1.3zM760 0l-11.6 21.8h-1.3L758.8 0h1.2zM775.4 0l-11.6 21.8h-1.3L774.1 0h1.3zM770.3 0l-11.6 21.8h-1.3L769 0h1.3zM765.1 0l-11.6 21.8h-1.3L763.9 0h1.2zM754.9 0l-11.6 21.8H742L753.6 0h1.3zM749.8 0l-11.6 21.8h-1.3L748.5 0h1.3zM836.8 0l-11.6 21.8h-1.3L835.6 0h1.2zM831.7 0l-11.6 21.8h-1.3L830.5 0h1.2zM826.6 0 815 21.8h-1.3L825.3 0h1.3zM821.5 0l-11.6 21.8h-1.3L820.2 0h1.3zM816.4 0l-11.6 21.8h-1.3L815.1 0h1.3zM811.3 0l-11.6 21.8h-1.3L810 0h1.3zM806.2 0l-11.6 21.8h-1.3L804.9 0h1.3zM801 0l-11.6 21.8h-1.3L799.8 0h1.2zM795.9 0l-11.6 21.8H783L794.7 0h1.2zM882.9 0l-11.6 21.8H870L881.6 0h1.3zM877.8 0l-11.6 21.8h-1.3L876.5 0h1.3zM872.6 0 861 21.8h-1.3L871.4 0h1.2zM852.2 0l-11.6 21.8h-1.3L850.9 0h1.3zM867.5 0l-11.6 21.8h-1.3L866.3 0h1.2zM862.4 0l-11.6 21.8h-1.3L861.1 0h1.3zM857.3 0l-11.6 21.8h-1.3L856 0h1.3zM847.1 0l-11.6 21.8h-1.3L845.8 0h1.3zM842 0l-11.6 21.8h-1.3L840.7 0h1.3zM929 0l-11.6 21.8h-1.3L927.7 0h1.3zM923.9 0l-11.6 21.8H911L922.6 0h1.3zM918.8 0l-11.6 21.8h-1.3L917.5 0h1.3zM913.7 0 902 21.8h-1.3L912.4 0h1.3zM908.5 0l-11.6 21.8h-1.3L907.3 0h1.2zM903.4 0l-11.6 21.8h-1.3L902.2 0h1.2zM898.3 0l-11.6 21.8h-1.3L897 0h1.3zM893.2 0l-11.6 21.8h-1.3L891.9 0h1.3zM888.1 0l-11.6 21.8h-1.3L886.8 0h1.3z\&quot;\/&gt;&lt;\/svg&gt;&quot;}"></node-infinite-scroll>
</div>
</div>
<div class="layout layout--onecol container-fluid p-0 full-width-col">
<div class="layout__region layout__region--content">
<div class="block block-quartz-blocks block-quartz-blocks-footer footer-wrapper element-bg alt">
<footer>
<div class="footer-top container">
<div class="row">
<div class="col-md-4 col-lg-5 logo-social mb-4 mb-md-0">
<div class="logo" style="min-height: 40px; min-width: 100px;">
<a href="/" rel="home">
<img src="https://qtxasset.com/quartz/qcloud4/FV%20Logo.svg" alt="Home" style="min-height: 40px; /* min-width: 165px; */" /> </a>
</div>
<div class="social">
<a class="linkedin" href="https://www.linkedin.com/showcase/fierce-video/" aria-label="LinkedIn" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" class="svg-inline--fa fa-linkedin-in fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg> </a>
<a class="facebook" href="https://www.facebook.com/fiercevideo/" aria-label="Facebook" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg> </a>
<a class="twitter" href="https://twitter.com/Fierce__Video" aria-label="Twitter" target="_blank">
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
</a>
</div>
</div>
<div class="col-md-8 col-lg-7 footer-menu">
<ul class="clearfix nav">
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Connect</span>
<ul class="menu">
<li class="nav-item">
<a href="/fiercevideocom/about-us" class="nav-link nav-link--fiercevideocom-about-us" data-drupal-link-system-path="node/520856">The Team</a>
</li>
<li class="nav-item">
<a href="/fiercevideocom/advertise-us" class="nav-link nav-link--fiercevideocom-advertise-us" data-drupal-link-system-path="node/520711">Advertise</a>
 </li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Join Us</span>
<ul class="menu">
<li class="nav-item">
<a href="https://fiercevideo.questexinfo.com/loading.do?omedasite=FV_full" title="Newsletters" class="nav-link nav-link-https--fiercevideoquestexinfocom-loadingdoomedasitefv-full">Newsletters</a>
</li>
<li class="nav-item">
<a href="/resources" title="Resources" class="nav-link nav-link--resources" data-drupal-link-system-path="node/264866">Resources</a>
</li>
<li class="nav-item">
<a href="/fiercevideocom/rss-feeds" title="RSS Feeds" class="nav-link nav-link--fiercevideocom-rss-feeds" data-drupal-link-system-path="node/521106">RSS Feeds</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Our Brands</span>
<ul class="menu">
<li class="nav-item">
<a href="https://www.fiercewireless.com/" class="nav-link nav-link-https--wwwfiercewirelesscom-">Fierce Wireless</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetelecom.com/" class="nav-link nav-link-https--wwwfiercetelecomcom-">Fierce Telecom</a>
</li>
<li class="nav-item">
<a href="https://www.fiercevideo.com/" class="nav-link nav-link-https--wwwfiercevideocom-">Fierce Video</a>
</li>
<li class="nav-item">
<a href="https://www.fierceelectronics.com/" class="nav-link nav-link-https--wwwfierceelectronicscom-">Fierce Electronics</a>
</li>
</ul>
</li>
<li class="nav-item menu-item--expanded">
<span class="nav-link nav-link-">Our Events</span>
<ul class="menu">
<li class="nav-item">
<a href="https://www.fiercetechnology.com/electronics" class="nav-link nav-link-https--wwwfiercetechnologycom-electronics">Electronics</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetechnology.com/entertainment" class="nav-link nav-link-https--wwwfiercetechnologycom-entertainment">Entertainment</a>
</li>
<li class="nav-item">
<a href="https://www.fiercetechnology.com/wireless-telecom" class="nav-link nav-link-https--wwwfiercetechnologycom-wireless-telecom">Wireless &amp; Telecom</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-md-4 col-lg-5 mb-3 mb-md-0 questex-logo">
<a target=”_blank” href="https://questex.com/">
<svg width="160px" height="37px" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 834.3 171.7"><g fill="#231f20"><path d="M328.4 116.4c.8 10.8 4 20.4 10.8 28.6 7.6 9.2 17.4 14.7 29.2 16 18 1.9 33.5-3.6 46-16.9l1.2-1.5c.6-.8 1.3-.8 2-.2 2 1.6 4 3.3 5.9 4.9.8.7.4 1.4-.1 2-2.7 2.8-5.2 5.8-8.1 8.3-8.1 6.8-17.7 10.8-28 12.8-12.3 2.3-24.4 1.5-36-3.5-17.5-7.6-28.4-20.8-32.6-39.3-3.3-14.6-2-28.9 4.5-42.5 8.1-16.9 21.5-27.1 40-30.2 11.2-1.9 22.1-.7 32.4 4.1 7.3 3.4 13.2 8.4 18.2 14.7 6.5 8.1 10.6 17.2 12.3 27.4.8 4.6 1.2 9.2.7 13.9-.1 1.2-.5 1.6-1.7 1.6h-96.7zm.4-10.4h86.8c-.9-11.5-5.3-21.4-13-29.8-7.4-8-16.8-11.7-27.5-12.1-29-1-45.1 20-46.3 41.9M627 116.4c.2 4.4.9 8.5 2.1 12.4 5 15.7 15.2 26.2 31.2 30.8 11.6 3.3 23 2 34-2.5 7.7-3.2 14.5-7.8 19.7-14.4.8-1 1.4-1 2.4-.2 1.8 1.5 3.5 3 5.3 4.4 1 .8 1 1.5.3 2.5-2.7 3.5-5.8 6.7-9.4 9.3-9.2 6.9-19.5 10.9-30.8 12.3-14.8 1.9-28.7-.9-41.2-9.2-12.3-8.2-20-19.7-23.2-34-3.3-14.8-2.1-29.2 4.5-43 7.7-16 20.4-26.1 37.9-29.7 11.9-2.4 23.5-1.4 34.6 3.8 7.2 3.3 13.1 8.4 18.1 14.6 6.5 8.1 10.6 17.3 12.3 27.5.8 4.5 1.2 9.1.7 13.7-.1 1.2-.5 1.6-1.8 1.6H627zm87.1-10.3v-.8c-.5-5.3-1.7-10.4-3.9-15.2-3.5-7.8-8.4-14.6-15.7-19.4-5.8-3.9-12.3-5.8-19.3-6.3-8.8-.7-17.2.7-25.1 4.8-11.5 6-18.3 15.7-21.5 28-.7 2.9-1.1 5.8-1.7 8.9h87.2zM196.9 56.8h11.2v68.3c0 5.4.6 10.6 2.6 15.7 4.9 12.1 13.8 18.9 26.7 20.5 8.2 1 16-.2 23.4-4 9.9-5.2 15.5-13.6 17.6-24.4.6-3 .8-6.1.8-9.1.1-21.8 0-43.5 0-65.3v-1.6h11.1v112H280v-17.7c-1.3 1.8-2.3 3.3-3.5 4.7-6.3 7.7-14.4 12.5-24.1 14.6-10 2.2-20 1.9-29.6-2.1-13.1-5.4-21-15.3-24.3-28.9-1-4.2-1.5-8.6-1.6-12.9-.1-22.8-.1-45.7-.1-68.5v-1.3zM783.9 104.5c2-2.6 4-5.2 5.9-7.7l30.3-39.3c.3-.4 1-.7 1.6-.7 3-.1 6-.1 9 0 .5 0 1.2.3 1.4.7.2.2-.1 1-.4 1.4-13.7 17.6-27.5 35.2-41.2 52.8-.1.1-.2.3-.4.5l44.1 55.5c-.2.9-.8 1.2-1.7 1.2-3.1-.1-6.3-.1-9.4 0-.9 0-1.4-.3-1.9-1-12.7-15.8-25.3-31.6-38-47.4-.1-.2-.3-.3-.5-.6-2.2 2.8-4.4 5.6-6.5 8.4-10.2 13.2-20.4 26.4-30.6 39.5-.5.7-1 1-1.9 1-3-.1-6 0-9 0-.5 0-1.3-.2-1.4-.5-.1-.4.1-1.1.4-1.5 9.6-12.3 19.3-24.5 28.9-36.8 4.5-5.7 8.9-11.4 13.4-17 .6-.7.5-1.2 0-1.9-13.5-17.4-27-34.9-40.4-52.3-.3-.4-.6-1.1-.5-1.6.1-.3 1-.5 1.5-.5h9.4c.8 0 1.2.2 1.7.8 11.7 15.2 23.4 30.4 35.1 45.7.4.4.7.8 1.1 1.3M483.6 171.7c-11.6-.1-22.2-3.3-31.4-10.5-3.5-2.8-6.5-6-9.1-9.6-.7-1-.6-1.6.4-2.4 1.9-1.4 3.7-2.8 5.5-4.2 1.2-.9 1.6-.8 2.4.4 6 8.8 14.3 13.9 24.7 15.5 7.6 1.2 15.1.7 22.2-2.4 6.2-2.7 10.7-6.9 12.1-13.7 1.7-8.4-1.3-15.1-8.1-20.2-5.3-4-11.3-6.5-17.3-8.9-6.6-2.7-13.3-5.1-19.5-8.7-4.5-2.6-8.6-5.7-11.6-10.1-5.9-8.6-5.4-21.2 1.1-29.9 4.9-6.5 11.7-10.2 19.5-11.9 11.4-2.5 22.4-1.1 32.6 4.8 5.1 3 9.4 6.9 12.8 11.8.7 1 .6 1.7-.4 2.5-1.8 1.3-3.6 2.8-5.4 4.2-.9.7-1.5.7-2.2-.3-5.7-7.7-13.2-12.3-22.6-13.6-7.3-1-14.4-.2-20.6 4-9.6 6.5-10 19.5-.9 26.8 5 4 10.8 6.3 16.5 8.8 6.3 2.7 12.7 5.3 18.9 8.4 5.8 2.8 10.9 6.7 14.6 12.2 3.7 5.7 5 12 4.4 18.7-1.4 14.1-10.1 21.9-22.8 26-2.2.7-4.4 1.2-6.6 1.5-3.3.4-6.2.6-9.2.8M554.7 66.4h-19.6v-9.7h19.6V21.8c1.6-.2 3-.4 4.5-.7 1.6-.2 3.1-.4 4.7-.6 1.5-.2 1.8.2 1.8 1.7v34.4h36.2v9.7h-36.2c0 .5-.1.8-.1 1.1V139c0 4.9.9 9.6 3.5 13.9 2.8 4.6 7 7.1 12.2 8 5.5.9 11 .5 16-2.2 1.2-.6 2.2-1.4 3.3-2.2.9-.7 1.5-.6 2.1.4 1 1.8 1.9 3.7 3 5.6.7 1.2.2 1.9-.7 2.6-3.7 2.8-7.7 4.8-12.3 5.6-8.5 1.6-16.7 1-24.3-3.5-7-4-10.9-10.4-12.5-18.1-.8-3.9-1.2-7.9-1.3-11.9-.1-23.1-.1-46.1-.1-69.2v-1.6zM145.3 24.9C112-8.3 58.1-8.3 24.9 24.9s-33.2 87.1 0 120.3C40 160.4 59.4 168.6 79.2 170v.2h91v-91h-.2c-1.4-19.8-9.6-39.2-24.7-54.3m-6.5 113.6c-29.6 29.6-77.6 29.6-107.2 0C2 108.9 2 60.9 31.6 31.3c29.6-29.6 77.6-29.6 107.2 0 29.6 29.6 29.6 77.6 0 107.2" /><path d="M132.3 131.8c-25.9 25.9-68 25.9-93.8 0-25.9-25.9-25.9-68 0-93.8 25.9-25.9 68-25.9 93.8 0 25.9 25.8 25.9 67.9 0 93.8M41.1 40.6c-24.4 24.4-24.4 64.1 0 88.5 24.4 24.4 64.1 24.4 88.5 0 24.4-24.4 24.4-64.1 0-88.5-24.4-24.4-64.1-24.4-88.5 0" /></g></svg>
</a>
</div>
<div class="col-md-8 col-lg-7 copy">
<div class="row justify-content-md-end">
<div class="col">
<ul class="menu">
<li class="">©2022 Questex LLC All rights reserved.</li>
<li class="font-weight-medium"><a href="https://questex.com/terms-and-conditions/">Terms of use</a></li>
<li class="font-weight-medium"><a href="https://questex.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="block block-quartz-ads">
<dynamic-ad-slot :pos=9 :out-of-page=true placeholder-id=bottom-sticky ad-id=bottomSticky :hide-on-desktop="0" :hide-on-mobile="0"></dynamic-ad-slot>
</div>
</div>
</div>
</div>
</article>
</section>
</main>
</div>
 </div>
</div>
</div>
</div>
</div>
<script src="/modules/custom/quartz_ads/js/omedaseg.js?v=1" async defer></script>
<script src="/sites/qcloud4/files/js/js_i0oWPa5S5-wxZd8dgW6jnkvTe3udE0vtYw-kwieJg3g.js"></script>
<script src="/modules/custom/quartz_apifirst/compiled/runtime.js?v=c486ab52a4115578" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/vendor-runtime-core.esm-bundler.js?v=c486ab52a4115578" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/vendor-compiler-core.esm-bundler.js?v=c486ab52a4115578" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/vendor-runtime-dom.esm-bundler.js?v=c486ab52a4115578" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/vendor-vue-social-sharing.js?v=121c" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-1600fd43.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-80f4f91d.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-8b39a80f.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-cdd60c62.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-d0741da4.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/modules/custom/quartz_apifirst/compiled/nodearticle-e209b0d1.js?v=ce3b8b3b34400545f6139327" async></script>
<script src="/sites/qcloud4/files/js/js_IPqtJUOMQwbiuMhUgEiptzZLuDhzNidZI6DfnFT7qqA.js"></script>
<script src="/themes/custom/quartz_barrio/js/searchmodal.js?v=1.4" async></script>
<link rel="stylesheet" media="all" href="/sites/qcloud4/files/css/css_oVz8udtXB7T-TOfUgHcTFoOMCti64Yf498kmWJ277BA.css" />
<link rel="stylesheet" media="all" href="/sites/qcloud4/files/css/css_2F5gqpRHTHt7HXtKA3_5_9B76VSeD0SArSw7-OhrVTM.css" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"44925d6b58","applicationID":"390221574","transactionName":"NFBaMhZVDRIHABUPCg0aeQUQXQwPSRMAAQA8VlkFDFE=","queueTime":0,"applicationTime":33,"atts":"GBdZRF5PHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(){var js = "window['__CF$cv$params']={r:'74b045e99dda82f6',m:'SSEzxbj.9kpmZJ8LnyYv1bgQYStIvvAgGqdq5El5W2k-1663233486-0-AXIkFj8tCtRkkVztkLZTMpk0KKaDN5SoFw5kfaKr8mHzSZKxhAZPgK84hPeZ3na57uYZGr4cKrusDFHXrnnrwrX4k2v0PGNV5o9/PPGO4joxg372JOyRZ8QdqDUV0NGalpKRZnT0JlSZYWtsk84MScyPyR2ArzyVv+KfaO3Sdrve9TUWFUrvMMmFpy/wJSgyKEiWoA20kbXz8glExitfFKo=',s:[0x53243c168e,0xa8788742c0],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
